rss feeds RSS / /

BLOODHOUND.199 múltiples vulnerabilidades críticas en Adobe Acrobat y Adobe Acrobat Reader

Por PERAntivirus.com

Bloodhound.199 identifica a un método heurísitico creado para la detección de archivos que explotan las vulnerabilidades de Adobe Acrobat y Adobe Acrobat Reader, que permiten la ejecución de códigos arbitrarios en forma remota, múltiples infecciones de virus y ejecución de JavaScripts, en la mayoría de sus versiones, a excepción de las detalladas en este Boletín.

* http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2008-0655
* http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2008-0667
* http://www.securityfocus.com/bid/27641

Sistemas operativos afectados: Windows 95/98/Me/NT/2000/XP/Vista/Server 2003

http://www.perantivirus.com/sosvirus/virufamo/exploit199.htm


Artículos Destacados